Mui150, min Spannung immer 0V

06 Apr 2017 16:05 #13 von sunbeam
Du kannst die Min- und Max-Werte auch über die CB löschen; das sollte Klarheit bringen, ob die 0V ein Fehler sind.

Gruß, Kai

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

06 Apr 2017 16:44 #14 von Thorsten

sunbeam schrieb: Du kannst die Min- und Max-Werte auch über die CB löschen; das sollte Klarheit bringen, ob die 0V ein Fehler sind.

Gruß, Kai

Sorry... Was ist die CB?

lg
Thorsten

Lipo Heizkoffer
Jetzt auch Jeti im Shop...
www.heizkoffer.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

06 Apr 2017 17:16 #15 von mautro
CB = Central Box

CB200....400


Safe Flight's
Mauro

Auch der Wolkenkratzerbau begann im Keller.
Gruß Mauro

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

06 Apr 2017 17:28 #16 von Thorsten
Ja so hatte ich auch gedacht.. .
Da hier von der cb jedoch keine Rede war dachte ich es geht um was anderes
Danke

lg
Thorsten

Lipo Heizkoffer
Jetzt auch Jeti im Shop...
www.heizkoffer.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

07 Apr 2017 12:16 #17 von sunbeam
Hallo!

Sorry, CB (also Central Box) war falsch :-) Ich meinte die Jeti-Box-Emulation im Sender, um auf den Sensor zuzugreifen.

Konntest du denn mittlerweile feststelle, ob die 0V nur der anfängliche Minimalwert waren oder ob permanent 0V als Minimum ausgegeben wird?

Gruß, Kai

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

07 Apr 2017 23:05 #18 von Thorsten
So. Heute habe ich es mal getestet
F5 funktioniert super.
Und was ich echt klasse finde das der bereits verbrauchte Strom nicht genullt wird

lg
Thorsten

Lipo Heizkoffer
Jetzt auch Jeti im Shop...
www.heizkoffer.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.116 Sekunden

Impressum