× Hier gibt es news und noch mal news

Nach Update auf 4.23 Problem mit Timer

12 Aug 2017 17:21 #1 von Chiara
Nach Update auf 4.23 bei meiner DS 16 läuft der Motortimer am Schalter SF nicht mehr. Wenn ich ihn umpole, geht es wieder. Beim zurückdaten auf 4.22 funktioniert alles. Habe auch schon „Geber kalibrieren“ gemacht.
Habt ihr eine Idee?

Matthias

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Aug 2017 19:44 #2 von VOBO
Kalibrieren macht doch bei einem Schalter keinen Sinn, kennt ja nur ein oder aus.

Gruß Volker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Aug 2017 19:48 - 12 Aug 2017 19:51 #3 von SteffMT
Wie ist denn die Einstellung im Schalter Setup?
Vielleicht wird da was geändert.

Grüße Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Aug 2017 20:27 #4 von Chiara
1. Habe mittlerweile den Schalter ausgewechselt: keine Lösung!
2. Andere Schalter funktionieren
3. Wenn ich SF umpole funktioniert er auch
4. Wenn ich downgrade auf 4.22 funktioniert SF insgesamt korrekt

Matthias

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Aug 2017 21:34 #5 von VOBO
Ich habe auf SF drei Mixerkombinationen und die funktionieren unverändert wie auch unter 4.22, gerade noch mal getestet.

Gruß Volker
Folgende Benutzer bedankten sich: Chiara

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

12 Aug 2017 22:35 #6 von Chiara
Interessant

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: HNAGL
Ladezeit der Seite: 0.110 Sekunden

Impressum