Neuer Look

04 Feb 2018 15:06 #13 von Roady123
Also so schlecht fand ich das letzte blaue design nicht :huh:

Gruß Christoph

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

04 Feb 2018 15:08 #14 von Jürgen
Brauche aber noch mal einen Tipp um dieses Problem zu lösen.

Gruß
Jürgen
the master of the Desaster

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

04 Feb 2018 15:12 #15 von Jürgen

Roady123 schrieb: Also so schlecht fand ich das letzte blaue design nicht :huh:

Gruß Christoph


Das funktionierte aber nicht. Da kam einer Fehlermeldung

Gruß
Jürgen
the master of the Desaster

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

05 Feb 2018 06:08 - 05 Feb 2018 06:09 #16 von GeGie

Jürgen schrieb: Dann halt nicht. Hier habt ihr das alte wieder.

Äh, von einer öffentlichen oder im kleinen Kreis "Testplattform" hast noch nie was gehört oder willst es einfach nicht nutzen? :whistle: :dry: ;)
... das Lebbe könnte "so" viel einfach(er) sein! :)

Charge up and fly high, Gerd
www.elektromodellflug.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

05 Feb 2018 08:34 - 05 Feb 2018 08:36 #17 von Jürgen
Als ich dich mal um Mitarbeit am Jetimagazin gebeten habe..................:evil: Das hier ist halt eine Richtige Comunity und nichts bezahltes.

Zum anderen ging es um eine einfache Lösung für dieses Problem

Dafür habe ich noch keine Lösung.

Gruß
Jürgen
the master of the Desaster

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

06 Feb 2018 05:24 - 06 Feb 2018 05:25 #18 von mailalhv
Hallo Jürgen,

Was ist denn genau das Problem? Das der Code-Block grau in grau ist? Dachte das wäre nur bei mir so.
Soll es so aussehen?


Gruß,
Alex
Anhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.167 Sekunden

Impressum