Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Problem mit einem neuen MUI 75 EX

Re:Problem mit einem neuen MUI 75 EX 07 Okt 2017 08:57 #19

  • HNAGL
  • HNAGLs Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 4635
  • Karma: 24
  • Dank erhalten: 2187
Das dünne rote Kabel ist beim Mui75 normal, da der Unisens-e das dünne + Kabel
nicht hat, hatte ich das falsch in Erinnerung.
Ich habe nachgesehen und die Mui haben beide dünne Kabel.
Im eingebauten Zustand sieht man es bei meinen Modellen nicht.
Mfg Harald

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von HNAGL.

Re:Problem mit einem neuen MUI 75 EX 03 Sep 2018 20:54 #20

  • jolly-1
  • jolly-1s Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 5
  • Dank erhalten: 0
Hallo
habe einen neuen MUI 150 korrekt nach Plan angeschlossen. Alle Funktionen der Funke sind ok. Motor llässt sich regeln.
Aber der MUI wird nicht erkannt. Keine Telemetrieanzeige wir auch vom Gerätemanager nicht erkannt und angezeigt. Was mache ich falsch?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Re:Problem mit einem neuen MUI 75 EX 04 Sep 2018 08:10 #21

  • sunbeam
  • sunbeams Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 1469
  • Karma: 3
  • Dank erhalten: 322
Hallo!

Hast du die Sensoren mal alle neu einlesen lassen?
Und: Wenn der MUI am EXT-Port angeschlossen ist, kannst du mittels Jetibox auf ihn zugreifen?

Gruß, Kai

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von sunbeam.

Re:Problem mit einem neuen MUI 75 EX 04 Sep 2018 10:44 #22

  • jolly-1
  • jolly-1s Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 5
  • Dank erhalten: 0
Hallo Kai
Danke für deine schnelle Antwort. Ichhabe das Problem gelöst. Habe am Sender in der Geräteübersicht den Empfänger auf Jetibox und Servos umgestellt und siehe da es funktioniert allles wie es soll. Vorher hat ich EX eingestellt.
Viele Grüße
Erhard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.330 Sekunden
Powered by Kunena Forum