Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: R5 Empfänger Problem - Flugregler initialisiert nicht

R5 Empfänger Problem - Flugregler initialisiert nicht - gelöst ! 18 Jan 2019 09:37 #7

  • Pitts S1S
  • Pitts S1Ss Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 7
  • Dank erhalten: 1
G E L Ö S T
Natürlich - wie immer - mein Fehler...
Habe nicht gepeilt, wie mit der JetiBox der Wert Auto Set - Normal - abgespeichert werden muss.
Hatte nur OK gedrückt und dachte, das war´s...
Nachdem ich das Procedere mit der externen JetiBox durch gespielt habe, bin ich auf den Trichter gekommen, mal Pfeil links und rechts gemeinsam zu drücken und siehe da, der Empfänger macht was er soll, Regler und Motor funktionieren einwandfrei.
...war wohl irgend eine Einstellung aus dem Clone Modus noch vorhanden.
Danke für Eure Unterstützung!
Gruß KD
Folgende Benutzer bedankten sich: J.Grözinger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

R5 Empfänger Problem - Flugregler initialisiert nicht - gelöst ! 18 Jan 2019 10:32 #8

  • PW
  • PWs Avatar
  • Offline
  • Moderator
  • Moderator
  • Beiträge: 7685
  • Karma: 8
  • Dank erhalten: 2440
Hallo,

schön, dass es nun funktioniert wie es soll.

Und danke für das ehrliche Feedback.. ich finde es immer klasse/lobenswert, wenn man dann auch dazu steht, dass es "ein Fehler zwischen den Ohren " war.

Gruss
PW
Rechtsbeistand u.a. bei "Modellflugproblemen"etc. : Rechtsanwälte Wessels & Partner, Tel.: 02362/27065

PW Modellbautechnik ( Jeti Kombiangebote, Beratung/Einstellservice etc.)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.123 Sekunden
Powered by Kunena Forum