Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA:

OMP Hobby M2 mit Jeti betreiben? 16 Sep 2022 12:44 #49

  • IG-Modellbau
  • IG-Modellbaus Avatar
  • Offline
  • Moderator
  • Moderator
  • Beiträge: 2478
  • Dank erhalten: 1787
Hallo Olivier,
evtl. bricht bei Dir die Spannung kurz unter die eingestellte Warnschwelle ein, schau doch mal wie die eingestellt ist.
Mit auf "2" sinkt, meist Du das Antennensignal?
Schau doch mal den Q-Wert an, das ist der Wert, der wichtig ist.
Meine R7Ex nano Antenne schaut nach vorne, wie ist das bei Dir?

Ingmar

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

OMP Hobby M2 mit Jeti betreiben? 16 Sep 2022 13:19 #50

  • IG-Modellbau
  • IG-Modellbaus Avatar
  • Offline
  • Moderator
  • Moderator
  • Beiträge: 2478
  • Dank erhalten: 1787
Habe gerade mal in die Logs geschaut...
A-Werte bis runter auf 0 Q-Werte runter auf 7, also alles perfekt!
Spannung bricht ein bis auf 4.9V

Ingmar

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

OMP Hobby M2 mit Jeti betreiben? 16 Sep 2022 14:26 #51

  • OlivierJ
  • OlivierJs Avatar
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 51
  • Dank erhalten: 9
Hallo Ingmar,

OK, den Q-Wert hatte ich gar nicht beachtet. Dort bin ich immer bei 100%,
nur einen kleinen Knick mit 85% konnte ich finden.

Dann ist wohl alles im Lot und ich bleiben einfach bei dem RX7NANO

Danke und schönes Wochenende,

Gruß,
Olivier

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

OMP Hobby M2 mit Jeti betreiben? 16 Sep 2022 15:10 #52

  • IG-Modellbau
  • IG-Modellbaus Avatar
  • Offline
  • Moderator
  • Moderator
  • Beiträge: 2478
  • Dank erhalten: 1787
So ist das bei mir auch, alles im Lot!
100% Q-Wert: Alle versendeten Datenpakete sind beim Empfänger angekommen und die Bestätigungen sind alle wieder beim Sender angekommen....
Besser geht es nicht.

Ingmar

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

OMP Hobby M2 mit Jeti betreiben? 27 Sep 2022 14:43 #53

  • markus1967
  • markus1967s Avatar
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Beiträge: 150
  • Dank erhalten: 8
Hallo zusammen
Ich bin jetzt auch OMP M1 Besitzer.
Wie viel % habt ihr bei der Drehzahl am Sender programiert?
Ich habe da mal 60% eingestellt und ich fand die Drehzahl extrem hoch.
Danke

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von markus1967.
Ladezeit der Seite: 0.189 Sekunden
Powered by Kunena Forum