Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: V-Leitwerk / Höhenruder reagiert erst ab Mittelstellung am Geber P4...?

V-Leitwerk / Höhenruder reagiert erst ab Mittelstellung am Geber P4...? 11 Jul 2019 19:58 #7

  • Franky13
  • Franky13s Avatar Autor
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Beiträge: 90
  • Dank erhalten: 3

Dateianhang:

Dateiname: 0003Eldo.jsn
Dateigröße:37 KB


Hier die Datei!
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Franky13.

V-Leitwerk / Höhenruder reagiert erst ab Mittelstellung am Geber P4...? 11 Jul 2019 20:17 #8

  • Urbs
  • Urbss Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 442
  • Karma: 3
  • Dank erhalten: 80
Hallo
Was passiert, wenn du die Kurve rausnimmst?

VG Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

V-Leitwerk / Höhenruder reagiert erst ab Mittelstellung am Geber P4...? 11 Jul 2019 20:17 #9

  • Franky13
  • Franky13s Avatar Autor
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Beiträge: 90
  • Dank erhalten: 3
Hallo Lukas!

Das war mal der richtige Hinweis!
- "Geber Prop aktiviert"
Nein, hatte ich nicht! :dry:

Ich hatte bei "Geber Auswählen" Mitte gestellt...
Jetzt mit dem Prop "Reiter" passt es, das Höhenruder geht nun von 0-100%

Perfekt!!!:cheer:

Gruß Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Franky13.
  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.149 Sekunden
Powered by Kunena Forum