CB100 / REX7A / rSat900: An die CB angeschlossenen Servus funktionieren nicht be

26 Nov 2017 14:47 - 26 Nov 2017 14:51 #7 von peter modelcity
wenn ein Assist über EX Bus an der Box hängt und die Funktion --- stabilisiere EX Bus ... aktiviert ist, scheint es so dass auch automatisch ein Failsafe ausgegeben wird.

Schreibt Jeti ja auch in seinem Schaltungsbeispiel.: REX A stabilizes the EX Bus output always, even if it does not have signal from the transmitter.

ob es auch möglich ist im stabilisierten EX Bus Ausgang des Assist ohne Failsafe zu betreiben, konnte noch keiner der Assist Besitzer und Tester mitteilen. (leider) :(

LG Peter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

26 Nov 2017 15:39 #8 von wstech
Hi Peter,
was passiert wenn Fail-Save auf inaktiv ist ? Anleitung S. 56 ?

Mit freundlichen Grüßen
Wolfgang
www.wstech.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

26 Nov 2017 15:59 - 26 Nov 2017 16:01 #9 von peter modelcity
das gilt anscheinend nur für die Servosteckplätze und nicht für das stabilisierte EX Bus Signal

Ich habe meine Assisten noch nicht bekommen und die Tester hier halten sich verdächtig bedeckt.

LG Peter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

26 Nov 2017 18:13 - 26 Nov 2017 18:17 #10 von wstech
Hallo Peter,
ich habe auch mal an CB den Fail-Save Fall getestet . Du lagst leider richtig.
www.jetiforum.de/index.php/rex6-assist-r...tipps?start=18#82520

Mit freundlichen Grüßen
Wolfgang
www.wstech.de
Folgende Benutzer bedankten sich: peter modelcity

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.101 Sekunden

Impressum