Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Jeti LUA APP Akkumonitor Problem und MULi6s

Jeti LUA APP Akkumonitor Problem und MULi6s 30 Apr 2019 23:06 #7

  • NicoS
  • NicoSs Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 318
  • Dank erhalten: 77
Can you place a log file with data from the non-working sensor? Then it is possible to compare this with the data from the "old" MULI. There may be differences.

Nico
Folgende Benutzer bedankten sich: Thorn

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Jeti LUA APP Akkumonitor Problem und MULi6s 11 Mai 2019 14:45 #8

  • swifty
  • swiftys Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 10
  • Dank erhalten: 2
Hallo,

das Problem mit dem Spannungssensor MULi 6S Modul ist gelöst.

Firmware 1.05 MULi6M.bin auf die Jeti und das Modul spielen und im Gerätemanager der Jeti die Zellenanzahl einstellen, dann geht es prima.







Vielen Dank, der Jeti Support ist super:

The support of this app is allowed from FW version 1.05, you need also new configuration file for the transmitter.
But I have found out that this version is not released till now, I will press to release it soon. For now you can find the files in the attachment. Sorry, the official Manual is not ready yet. If you need to use the app battery monitor then you have to change in Device explorer for Muli6sM settings "Ex Telemetry" from "Statistics" to "6 Cells".
Anhänge:
Folgende Benutzer bedankten sich: Jürgen, Thorn

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von swifty.

Jeti LUA APP Akkumonitor Problem und MULi6s 12 Mai 2019 09:16 #9

  • Peka
  • Pekas Avatar
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Beiträge: 126
  • Dank erhalten: 15
Wo gibts denn die 1.05? Auf der Jetiseite ist nur die 1.04
Gruß
Peter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.364 Sekunden
Powered by Kunena Forum