Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA:

Mui wird nicht erkannt 30 Jul 2019 21:18 #1

  • flugtoni
  • flugtonis Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 3
  • Dank erhalten: 0
Habe ein mui50 wird bei meinem DC16 nicht erkannt finde auch keine Anleitung zum einstellen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mui wird nicht erkannt 30 Jul 2019 21:23 #2

  • Thorn
  • Thorns Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 3120
  • Dank erhalten: 1145
Du gehst auf Stoppuhren Sensoren und dann auf Sensoren Aufzeichnungen und zum Schluss auf die F1 Taste drücken da steht Auto dann etwas warten dann taucht dein Sensor auf.

Mit freundlichen Grüßen
Thorn
Sorry, wegen meiner Rechtschreibung und Grammatik!!!
Links
Alle meine Apps
Wie man Lua installiert
Display App Video

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mui wird nicht erkannt 30 Jul 2019 21:27 #3

  • Jürgen
  • Jürgens Avatar
  • Offline
  • Moderator
  • Moderator
  • Beiträge: 4238
  • Dank erhalten: 1965
Unter Stoppuhren/Sensoren
Sensoren/Aufzeichnungen
Ist nichts zu sehen?

Thorn war schneller.
Gruß
Jürgen
the master of the Desaster

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Jürgen.

Mui wird nicht erkannt 30 Jul 2019 21:53 #4

  • flugtoni
  • flugtonis Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 3
  • Dank erhalten: 0
Danke für die Info aber geht nicht heißt nur telemetrie zurück setzen ja. Nein

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mui wird nicht erkannt 30 Jul 2019 21:56 #5

  • Thorn
  • Thorns Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 3120
  • Dank erhalten: 1145
Hast du dann auf ja gedrückt lieb fragt?

Ps. Hast du auch Strom am Empfänger alles schon gewesen...

Mit freundlichen Grüßen
Sorry, wegen meiner Rechtschreibung und Grammatik!!!
Links
Alle meine Apps
Wie man Lua installiert
Display App Video

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Thorn.

Mui wird nicht erkannt 30 Jul 2019 22:01 #6

  • oesti
  • oestis Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 356
  • Dank erhalten: 169
Hallo Toni,

hast Du denn die EX Version vom Mui oder ist das Etikett eher blau? Hast Du Telemetrie eingeschaltet? Im Startbildschirm des Modells F1 drücken und Telemetrie JA auswählen.

Gruß Oesti

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.186 Sekunden
Powered by Kunena Forum