Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: Neuer mui auf altem "PLATZ"

Neuer mui auf altem "PLATZ" 09 Okt 2018 09:43 #1

  • RAK
  • RAKs Avatar Autor
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 271
  • Dank erhalten: 5
Habe nun den neuen mui eingebaut, ins alte modell, wo der mui aufgegeben hat, zeigt aber senderseitig nichts an, bleibt Alles auf 0 stehen.

Neues Modell am Sender eingegeben und der mui zeigt sofort alles an- V,A, mAh, so wie gewünscht.

Müssen die alten Anzeigen bezüglich des mui erst alle aus dem Sender wieder gelöscht werden, oder wie bekomme ich den aktiviert?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Neuer mui auf altem "PLATZ" 09 Okt 2018 09:55 #2

  • PW
  • PWs Avatar
  • Offline
  • Moderator
  • Moderator
  • Beiträge: 7281
  • Karma: 3
  • Dank erhalten: 2155
Hallo,

hast Du das neue Mui mit dem alten Modellspeicher "neu verbandelt" ?

Gruss
PW
Rechtsbeistand u.a. bei "Modellflugproblemen"etc. : Rechtsanwälte Wessels & Partner, Tel.: 02362/27065

PW Modellbautechnik ( Jeti Kombiangebote, Beratung/Einstellservice etc.)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Neuer mui auf altem "PLATZ" 09 Okt 2018 10:02 #3

  • RAK
  • RAKs Avatar Autor
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 271
  • Dank erhalten: 5
Danke für die schnelle Antwort.
Ja, das heißt eigentlich ja, irgendetwas scheint noch zu fehlen.

Was mir besonders auffällt ist ja, das ja ein neues Modell ganz ohne Einstellung, sofort alles angezeigt wird.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Neuer mui auf altem "PLATZ" 09 Okt 2018 10:17 #4

  • ThLehmann
  • ThLehmanns Avatar
  • Abwesend
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 187
  • Dank erhalten: 57
lese mal die Telemetriesensoren neu ein
immer schön vorsichtig landen
Gruß, Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Neuer mui auf altem "PLATZ" 09 Okt 2018 10:21 #5

  • PW
  • PWs Avatar
  • Offline
  • Moderator
  • Moderator
  • Beiträge: 7281
  • Karma: 3
  • Dank erhalten: 2155
Hallo,

der Modellspeicher ist wohl noch mit dem alten MUI "verbandelt" .....also alten Modellspeicher mit dem neuen MUI "verbandeln". Aktuell ist der Speicher mit dem alten MUI "verbandelt", was aber nicht angeschlossen ist; somit ,kommen keine Werte. Und das neue MUI ist noch nicht "verbandelt" mit den alten Speicher; ergo kommt da auch nichts.

Gruss
PW
Rechtsbeistand u.a. bei "Modellflugproblemen"etc. : Rechtsanwälte Wessels & Partner, Tel.: 02362/27065

PW Modellbautechnik ( Jeti Kombiangebote, Beratung/Einstellservice etc.)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Neuer mui auf altem "PLATZ" 10 Okt 2018 14:16 #6

  • RAK
  • RAKs Avatar Autor
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 271
  • Dank erhalten: 5
Es funktioniert wieder, wie ?

Die alten vorhandenen 0er Daten alle rausgelöscht, dann zeigt er automatisch die Neuen Daten vom neuen mui.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.180 Sekunden
Powered by Kunena Forum