Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: Kein Varioton nach Tx-Update 4.28

Kein Varioton nach Tx-Update 4.28 19 Aug 2018 10:18 #1

  • The dentist
  • The dentists Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 47
  • Dank erhalten: 2
Guten Morgen zusammen,
habe an meinem EX Vario seit meinem Senderupdate keinen varioton mehr.
Über Expander angeschlossenes MGPS und das Vario sind mit der letzten FW aktuell.
Das Vario ist in der Geräteübersicht sichtbar,
Die Werte sind auch in der Telemetrie zu sehen, allein der Ton fehlt.
Komme auch nicht auf den Screen wo die Totzonen eingestellt werden.
Was mache ich falsch?
4.27 wurde nicht gemacht, direkt 4.28.
Die RX sind an einer CB 200. Dort wurde noch nicht ein update durchgeführt.
Holger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Kein Varioton nach Tx-Update 4.28 19 Aug 2018 10:32 #2

  • HNAGL
  • HNAGLs Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 4597
  • Karma: 20
  • Dank erhalten: 2167
Einfach den Varioschalter neu definieren. Dieser arbeit jetzt auch als 3 Wegeschalter.
Mfg Harald

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Kein Varioton nach Tx-Update 4.28 19 Aug 2018 11:25 #3

  • The dentist
  • The dentists Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 47
  • Dank erhalten: 2
Funktioniert auch nicht.
Noch eine Idee? Wie gesagt, Dateninput habe ich, nur kein Ton

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Kein Varioton nach Tx-Update 4.28 19 Aug 2018 11:39 #4

  • The dentist
  • The dentists Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 47
  • Dank erhalten: 2
Jetzt gehts. Schande über mich. Häckchen war nicht auf aktiv gesetzt.
Trotzdem Danke, Harald!
Holger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.150 Sekunden
Powered by Kunena Forum