Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA:

MT300 EX 15 Aug 2017 22:47 #1

  • Peter K.
  • Peter K.s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 62
  • Dank erhalten: 0
Guten Abend,

ich komm nicht dahinter ......

Ich habe 2 REX3 an einer Emcotec Duplex Weiche .... alles funktioniert super.


Die REX 3 sind auf Ausgang 3 für je 16 Kanäle eingestellt
Ausgang 1 ist bei Beiden auf Servo eingestellt
Ausgang 2 und 4 ist bei Beiden auf Jetibox/Sensor eingestellt.
Wenn ich das Vario an den Ausgängen des REX3 anschließe dann kennt die DC 24 das sofort - egal bei welchem REX 3 und auf den Ausgängen 2 und 4.

Den MT300 findet die Anlage nicht -

Es ist ein neuer MT 300 EX

Muss ich den MT 300 vorher wo einstellen?

Danke für eine Hilfe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

MT300 EX 16 Aug 2017 11:32 #2

  • oesti
  • oestis Avatar
  • Abwesend
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 327
  • Karma: 2
  • Dank erhalten: 152
Hallo Peter,

hast Du denn einmal die Jeti-Box Emulation desSenders probiert? Im Handbuch finde ich, sowohl bei der Parametrierung, als auch bei der Datenausgabe, nur die Jeti-Box als Anzeigeinstrument. Hört sich komisch an bei EX, ist aber vielleicht so.

Gruß Oesti

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

MT300 EX 16 Aug 2017 12:01 #3

  • MichaFranz
  • MichaFranzs Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 1552
  • Karma: 9
  • Dank erhalten: 494
Hallo Peter,

Ist das funktionierende Vario ein MVario2 ?. Wenn ja hast Du den Sensoreingang sicher auf EX Bus stehen, wenn nein ist der neue Sensor defekt.

Micha

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.147 Sekunden
Powered by Kunena Forum