Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA:

Binden funktioniert nicht 16 Jan 2017 22:23 #1

  • modellbauolle
  • modellbauolles Avatar Autor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 533
  • Karma: 1
  • Dank erhalten: 105
Hallo Alexander,
an was willst Du denn den Empfänger binden?

Gebunden wird nur an einen Sender und nicht an die JB!
Also warte auf den Sender und wiederhole mit diesem die
Bindeprozedur.

Gruß Jürgen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Binden funktioniert nicht 17 Jan 2017 07:02 #2

  • Jürgen
  • Jürgens Avatar
  • Offline
  • Moderator
  • Moderator
  • Beiträge: 4231
  • Karma: 11
  • Dank erhalten: 1956
Auf Wunsch vom Themenstarter gelöscht.
Gruß
Jürgen
the master of the Desaster

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Binden funktioniert nicht 17 Jan 2017 18:47 #3

  • Alexander
  • Alexanders Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 9
  • Dank erhalten: 0
Hallo Jürgen,
man kann den Empfänger mit der JB binden, so dass auch ohne Sender Einstellungen am Empfänger gemacht werden können.

Aber wie geschrieben ich bin am ausprobieren da ich von Futaba auf Jeti umsteige.

Trotzdem danke für deine Antwort

Gruß
Alexander

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Binden funktioniert nicht 17 Jan 2017 20:05 #4

  • modellbauolle
  • modellbauolles Avatar Autor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 533
  • Karma: 1
  • Dank erhalten: 105
Hallo Alexander,

Danke für den Hinweis. Das es so ist, ist mir neu und war mir nicht bekannt.
Habe es aber auch so noch nie benötigt.


Gruß Jürgen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.165 Sekunden
Powered by Kunena Forum