Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Hier gibt es news und noch mal news
  • Seite:
  • 1

THEMA:

Verlust Datenanalyse 30 Jun 2022 14:54 #1

  • h.eberbach
  • h.eberbachs Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Beiträge: 34
  • Dank erhalten: 12
Guten Tag in die Runde,

in der Wartezeit bis Uwe Neesen wieder zurück ist, hier meine Frage bzw. Problem für das vielleicht im Forum schon Erfahrung vorliegt:

Meine DS-14 betreibe ich schon seit Jahren sehr erfolgreich, zusammen mit Varios, Motortelemetrie und der Datenanalyse-Option. Seit knapp zwei Wochen funktioniert das Datenlogging nicht mehr, obwohl alle Daten im Display und Ohrhörer einwandfrei vorhanden sind und der Loggingstart über einen Uhrschalter (= Motorstart) ebenfalls korrekt angezeigt wird. Im Logverzeichnis gähnt Leere. Zwei verschieden Modelle waren in Betrieb, kein Unterschied.
Alle Einstellungen habe ich mehrfach überprüft, der Loggingstart steht unverändert auf "auto" und die Uhr ist "durchlaufend".

Vielleicht kann jemand etwas zur Lösung beitragen?
Vielen Dank und Grüße
Herbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Verlust Datenanalyse 30 Jun 2022 14:58 #2

  • oesti
  • oestis Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 380
  • Dank erhalten: 182
Hallo Herbert,

Hast Du mal Datum und Uhrzeit geprüft?

Gruß Oesti

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Verlust Datenanalyse 30 Jun 2022 15:12 #3

  • KeesBlokland
  • KeesBloklands Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 12
  • Dank erhalten: 1
Wenn die Speicherkarte voll ist, passiert genau dieses.
Auch gibt es eine Maximum-Anzahl Bestände glaube ich, deswegen einfach die Älteste Bestanden löschen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Verlust Datenanalyse 30 Jun 2022 15:27 #4

  • h.eberbach
  • h.eberbachs Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Beiträge: 34
  • Dank erhalten: 12
@ Oesti,

ich wusste es : Je länger man an einem Problem rummacht, desto dusseliger stellt sich später die Lösung heraus:

Alles geht wieder wie zuvor ;-) !
Ich hatte in der Zwischenzeit einen Schalter durch einen Tastschalter ersetzt um mehr Möglichkeiten für eine Einzelabfrage zu haben, aber anschließend nach Wiederanstecken des Akkus nach Datum und Uhrzeit zu schauen ... ??? ;-/

Großen Dank !!!

@ Kees,

Deinen Vorschlag hatte ich auch schon in Erwägung gezogen und auch einiges gelöscht - ohne Erfolg. Ich habe auch schon lange eine "größere" SD-Karte in Betrieb, die wahrscheinlich noch einige Daten aufnehmen kann.
Allerdings sollte ich durchaus mal Uraltdaten löschen.
Vielen Dank auch Dir.

Grüße
Herbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Verlust Datenanalyse 30 Jun 2022 15:55 #5

  • Gliderfan1
  • Gliderfan1s Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 507
  • Dank erhalten: 186
Gut dass des Problem gelöst ist!
Man sieht es ja auch in der Anzeige, wenn ein Quadrat da ist findet keine Aufzeichnung statt, wenn ein blinkender Punkt kommt zeichnet es auf.

PS: Da bei neuen Modellen oft einfach ein anderes kopiere als Vorlage, hatte ich vergessen, in "Spezielle Modelloptionen" die Aufzeichnung auf "Automatisch" statt "Start/Stopp" zu stellen und auch keine Aufzeichnung mehr kürzlich....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.175 Sekunden
Powered by Kunena Forum