Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2
  • 3

THEMA:

Neuer Mezon Evo 80 BEC 25 Dez 2022 14:06 #13

  • flieger59
  • flieger59s Avatar Autor
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Beiträge: 132
  • Dank erhalten: 29
Hallo,
danke, Videos sind klasse und hilfreich!

Gruß

Bernhard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Neuer Mezon Evo 80 BEC 01 Mai 2023 12:10 #14

  • flieger59
  • flieger59s Avatar Autor
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Beiträge: 132
  • Dank erhalten: 29
Hallo,
Du bist ja Mezon Evo 80 "Fachmann", ein paar Fragen die Du mir vielleicht beantworten kannst.
Piepst der Regler nicht mehr beim anstecken vom Akku(zählt die Zellen hoch)? Und bitte die Spalte 3 und 4 im Foto erklären....was heißt I Akku
und Kapazität, (vielleicht aktuelle Entnahme und Restkapazität ?)

Lieben Dank und Gruß

Bernhard
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Neuer Mezon Evo 80 BEC 01 Mai 2023 14:30 #15

  • sierra_uniform
  • sierra_uniforms Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 273
  • Dank erhalten: 138
Hallo Bernhard,

U = aktuelle Spannung in Volt
I = aktueller Strom in Ampare
Kapa = bisher verbrauchte Kapazität in Milliamperestunden

Gruß Hermann

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Neuer Mezon Evo 80 BEC 02 Mai 2023 09:49 #16

  • flieger59
  • flieger59s Avatar Autor
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Beiträge: 132
  • Dank erhalten: 29
Hallo Herrmann,
lieben Dank,

Gruß
Bernhard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Neuer Mezon Evo 80 BEC 04 Sep 2023 12:06 #17

  • flieger59
  • flieger59s Avatar Autor
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Beiträge: 132
  • Dank erhalten: 29
Hallo nochmal zum Mezon Evo,
ich habe den Regler jetzt in Betrieb, ganz normal nur vorwärts....von Motor aus(Anschlag hinten, Bauch) bis Motor an etwa 5mm Knüppelweg...(Totweg). Dann mal auf vor/rückwärts programmiert....klappt alles, bis auf den "Totweg", der ist jetzt bestimmt 3x so lang! Wo ist der Fehler, was ist zu beachten?
Du hast in den Funktionskurven hinter Glatt das Häkchen gesetzt, was bewirkt das?
Danke und Gruß

Bernhard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
  • 3
Ladezeit der Seite: 0.288 Sekunden
Powered by Kunena Forum