Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Alle Daten vorhanden aber leider kein Ton

Alle Daten vorhanden aber leider kein Ton 09 Jul 2019 16:54 #1

  • Pfosi
  • Pfosis Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Beiträge: 24
  • Dank erhalten: 0
Hallo Experten,

Habe noch ein normales MVario und wollte dieses in Betrieb nehmen.
Alle Daten werden korrekt angezeigt...schaffe es aber nicht meiner DC 16 ( neueste Software)
einen Ton zu entlocken ???
Muss oder kann ich das Vario updaten ???
Vielen Dank im Voraus
Franz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Alle Daten vorhanden aber leider kein Ton 09 Jul 2019 17:54 #2

  • PW
  • PWs Avatar
  • Offline
  • Moderator
  • Moderator
  • Beiträge: 7635
  • Karma: 8
  • Dank erhalten: 2419
Hallo,

ansonsten "spricht die Funke" ?

Gruss
PW
Rechtsbeistand u.a. bei "Modellflugproblemen"etc. : Rechtsanwälte Wessels & Partner, Tel.: 02362/27065

PW Modellbautechnik ( Jeti Kombiangebote, Beratung/Einstellservice etc.)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Alle Daten vorhanden aber leider kein Ton 09 Jul 2019 19:19 #3

  • Pfosi
  • Pfosis Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Beiträge: 24
  • Dank erhalten: 0
Hallo PW,
Da kenne ich mich jetzt nicht aus ???
LG Franz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Alle Daten vorhanden aber leider kein Ton 09 Jul 2019 19:30 #4

  • FuniCapi
  • FuniCapis Avatar
  • Abwesend
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 473
  • Karma: 3
  • Dank erhalten: 166
PW meint ob sonstige Alarme, Ansagen usw. hörbar sind. Wenn nicht ist evtl. die Lautstärke ganz runter gedreht. Bei den Systemeinstellungen kann man auch die Lautstärke fürs Vario einzeln einstellen. Vielleicht ist diese auf 0.

Ansonsten mach mal ein Screenshot von deinen Varioeinstellungen.

Gruss Lukas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Alle Daten vorhanden aber leider kein Ton 09 Jul 2019 19:54 #5

  • Pfosi
  • Pfosis Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Beiträge: 24
  • Dank erhalten: 0
Vario Lautstärke ist auf 100 %
Lautstärkeregler P 8 ist auf 80 %
Wie mache ich einen Sreenshot ???

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Alle Daten vorhanden aber leider kein Ton 09 Jul 2019 20:15 #6

  • HNAGL
  • HNAGLs Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 4777
  • Karma: 26
  • Dank erhalten: 2277
Den richtigen Sensor Ex Wert im Variomrnü ausgewählt. Steigen!
Mfg Harald

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.172 Sekunden
Powered by Kunena Forum